IT +39 051 464102
✉ info@bovoli.net
Pagamenti sicuri tramite PayPal








0


Bovoli



Sfoglia le categorie
  • Noleggio
    • Multifunzioni B/N
    • Multifunzioni a colori
  • Informatica
    • PC
    • PC brand
    • AIO
    • Monitor
  • Stampanti e scanner
    • Stampanti a colori
    • Stampanti B/N
    • Scanner
  • Assistenza tecnica
  • Home
  • Shop Online
  • Contatti
  • Chi Siamo
  • Noleggio
Home NETWORKING Switch Switch semigestibile D-Link 24 porte Gigabit PoE 370 W + 2 porte combinate
Switch semigestibile D-Link 8 porte Gigabit PoE 130 W + 2 porte combinate
Switch semigestibile D-Link 8 porte Gigabit PoE 130 W + 2 porte combinate 20750€
Torna ai prodotti
Cudy GS108 switch di rete Gigabit Ethernet (10/100/1000) Nero
Cudy GS108 switch di rete Gigabit Ethernet (10/100/1000) Nero 1700€
D-LINK

Switch semigestibile D-Link 24 porte Gigabit PoE 370 W + 2 porte combinate

49030€

Codice EAN: 790069467868

Peso 1 kg
Brand

D-LINK

Spedizione tracciabileSPEDIZIONE TRACCIABILE IN 24H

Pagamento sicuroPAGAMENTO SICURO, ANCHE A RATE

Assistenza clientiASSISTENZA CLIENTI – Contattaci

Aggiungi alla lista dei desideri
COD: MC-DGS-1100-26MPV2/E - 248223 Categorie: NETWORKING, Switch Tag: D-LINK
Condividi:
  • Descrizione
  • Shipping & Delivery
Descrizione

D-Link DGS-1100-26MPV2/E, Gestito, L2, Gigabit Ethernet (10/100/1000), Full duplex, Supporto Power over Ethernet (PoE), Montaggio rack D-Link DGS-1100-26MPV2/E. Tipo interruttore: Gestito, Livello del commutatore: L2. Tipo di porte RJ-45: Gigabit Ethernet (10/100/1000), Quantità di porte RJ-45: 24. Full duplex. Dimensioni tavola MAC: 8000 voci, Capacità di commutazione: 52 Gbit/s. Standard di rete: IEEE 802.1D, IEEE 802.1w, IEEE 802.3af, IEEE 802.3at. Supporto Power over Ethernet (PoE). Montaggio rack Caratteristiche di gestione Tipo interruttore Gestito Livello del commutatore L2 Supporto qualità del servizio (QoS) Sì Gestione web-based Sì Ispezione ARP Sì Supporto MIB • RFC768 UDP • RFC791 IP • RFC792 ICMP • RFC793 TCP • RFC826 ARP • RFC1213 MIB II • RFC1493 Bridage MIB • RFC1907 SNMPv2 MIB • RFC1215 MIB Traps Convention Connettività Quantità di porte RJ-45 24 Tipo di porte RJ-45 Gigabit Ethernet (10/100/1000) Quantità di porte Combo SFP 2 Collegamento in rete Standard di rete IEEE 802.1D, IEEE 802.1w, IEEE 802.3af, IEEE 802.3at Tecnologia Ethernet su cavi in rame 10GBASE-T, 1000BASE-T Mirroring della porta Sì Full duplex Sì Half-Duplex Sì Supporto controllo flusso Sì Raggruppamento link Sì Controllo Broadcast storm Sì Limitazione della velocità Sì Auto MDI/MDI-X Sì Apertura albero di protocollo Sì Blocco Head-of-line (HOL) Sì Auto-negoziazione Sì VLAN support Sì Caratteristiche della LAN virtuale Port-based VLAN, Voice VLAN Trasmissione dati Dimensioni tavola MAC 8000 voci Capacità di commutazione 52 Gbit/s tasso di inoltro 38,69 Mpps Supporto Jumbo Frames Sì Sicurezza Caratteristiche DHCP DHCP client Funzione IGMP snooping Sì Algoritmi di sicurezza supportati SSL/TLS Filtri MAC address Sì Porta di sicurezza statica Sì Funzioni Multicast Supporto multicast Sì Voci IPv4 multicast 1 Voci IPv6 multicast 1 Numero di gruppi multicast filtrati 1 Protocolli Caratteristiche IPv4 e IPv6 IPv4 FIB Design Montaggio rack Sì Colore del prodotto Nero Materiale della scocca Metallo Prestazione Memoria flash 16 MB Emissione acustica 50,5 dB Fanless Sì MTBF (PoE) 317,777 h Gestione energetica Fonte di alimentazione inclusa Sì Tensione di ingresso AC 100 – 240 V Consumo energetico (max) 454,1 W Power over Ethernet (PoE) Supporto Power over Ethernet (PoE) Sì Quantità porte Power over Ethernet (PoE) 24 Quantità di porte Power over Ethernet plus (PoE+) 24 Bilancio energetico totale del PoE 370 W Condizioni ambientali Intervallo temperatura di funzionamento -10 – 50 °C Intervallo di temperatura -40 – 70 °C Range di umidità di funzionamento 0 – 95% Umidità 0 – 95% Dissipazione del calore 287 BTU/h Dimensioni e peso Larghezza 440 mm Profondità 208 mm Altezza 44 mm Peso 2,8 kg Dati logistici Codice del Sistema Armonizzato (SA) 85176990

Shipping & Delivery

Prodotti correlati

Cudy LT400 router wireless Fast Ethernet Banda singola (2.4 GHz) 4G Nero

NETWORKING, Router
4100€
Aggiungi al carrello
Anteprima

D-Link Router Smart Eagle Pro Ai Ax1500 Wi-Fi 6

NETWORKING, Router
5450€
Aggiungi al carrello
Anteprima

Ip-Com 9 Port Cloud Managed Poe Router / Ap Controller Max 4 Wan

NETWORKING, Router
11740€
Aggiungi al carrello
Anteprima

Router Wireless Dual Band Ac1200

NETWORKING, Router
3590€
Aggiungi al carrello
Anteprima

Tenda Router Ax1800 Wi-Fi 6 5G Nr

NETWORKING, Router
40420€
Aggiungi al carrello
Anteprima

Tenda Router N300 3 Porte 10/100 + 1 Porta Wan 10/100 Wps

NETWORKING, Router
2070€
Aggiungi al carrello
Anteprima

TP-Link Archer AXE75 router wireless Gigabit Ethernet Tri-band (2,4 GHz/5 GHz/6 GHz) Nero

NETWORKING, Router
17600€
Aggiungi al carrello
Anteprima
Segnaposto

TP-Link ER605 v2 router cablato Gigabit Ethernet Nero

NETWORKING, Router
7290€
Aggiungi al carrello
Anteprima
Bovoli.net Srls
051 464102
info@bovoli.net
Via Roma 9/F, 40068 San Lazzaro di Savena (BO)
✦

Ricevi novità, offerte e occasioni Bovoli direttamente nella tua email.

Privacy Policy · Cookie Policy · Condizioni di Vendita
© 2026 Bovoli.net | Elettronica & Noleggio – Tutti i diritti riservati
Contatti
051 464102 info@bovoli.net Via Roma 9/F, San Lazzaro di Savena (BO) Instagram Facebook
Contattaci su WhatsApp
Area Cliente
Riepilogo Account Modifica Account I miei ordini Modifica Indirizzi Password dimenticata
Informazioni Utili
▧Condizioni di Vendita ▰Pagamenti Accettati ➜Spedizioni ◈Privacy Policy iCookie Policy
Newsletter
✦

Ricevi novità, offerte e occasioni Bovoli direttamente nella tua email.

© 2026 Bovoli.net | Elettronica & Noleggio – Tutti i diritti riservati
Home
Shop
WhatsApp
Contatti
BOVOLI.NET CATALOGO PRODOTTI
  • Noleggio
    • Multifunzioni B/N
    • Multifunzioni a colori
  • Informatica
    • PC
    • PC brand
    • AIO
    • Monitor
  • Stampanti e scanner
    • Stampanti a colori
    • Stampanti B/N
    • Scanner
  • Assistenza tecnica