IT +39 051 464102
✉ info@bovoli.net
Pagamenti sicuri tramite PayPal








0


Bovoli



Sfoglia le categorie
  • Noleggio
    • Multifunzione A3 B/N
    • Multifunzione A3 a colori
    • Multifunzione A4 B/N
    • Multifunzione A4 a colori
  • Toner e cartucce
    • Toner
    • Cartucce
    • Carta
  • Informatica e software
    • PC
    • PC brand
    • AIO
    • Notebook
    • Monitor
    • Componenti hardware
    • Software
  • Stampanti e scanner
    • Stampanti a colori
    • Stampanti B/N
    • Scanner
    • Multifunzioni B/N
    • Multifunzioni a colori
  • Assistenza tecnica
  • Home
  • Shop Online
  • Contatti
  • Chi Siamo
  • Noleggio
Home NETWORKING Router Router ADSL 2+ EUSSO UIS1401-MC
Batteria originale LG BL-47TH OptimusGPro E986
Batteria originale LG BL-47TH OptimusGPro E986 1150€
Torna ai prodotti
Mobile Wi-Fi 4G Lte Tp-Link
Mobile Wi-Fi 4G Lte Tp-Link 6930€
EsseShop

Router ADSL 2+ EUSSO UIS1401-MC

1030€

Codice EAN: 8024049420881

Peso 1 kg
Brand

EsseShop

Spedizione tracciabileSPEDIZIONE TRACCIABILE IN 24H

Pagamento sicuroPAGAMENTO SICURO, ANCHE A RATE

Assistenza clientiASSISTENZA CLIENTI – Contattaci

Aggiungi alla lista dei desideri
COD: 1492 - 80503 Categorie: NETWORKING, Router Tag: EsseShop
Condividi:
  • Descrizione
  • Shipping & Delivery
Descrizione

Router ADSL 2+ EUSSO UIS1401-MC Incorporato ADSL2 / 2 + modem per supportare connessione ADSL pi&ugrave- comune con velocit� di downstream fino a 24Mbps e upstream fino a 1Mbps1 x RJ-11 ADSL, 1 x RJ-45 LAN e 1 x porta USB1.1Conforme agli standard ADSL: ANSI T1.413 Issue 2, ITU-T G.992.1, ITU-TG.992.2, ITU-TG.994.1G.hsConforme con ADSL 2 standard: ITU-T G.992.3 (G.dmt.bis), ITU-T G.992.4 (G.lite.bis)Conforme con ADSL 2+ standard: ITU-T G992.5, Reach ADSL estesa (RE-ADSL)Supporta IEEE802.1d Ethernet ADSL autoapprendimento (fino a 128MAC) bridging trasparenteUser-friendly la gestione GUI basata su WebSupporta NAT, NAPT, Proxy DNS, DNS dinamico, e DHCP server / rel&egrave- / clienteALGs per supportare le principali applicazioni: FTP, SNMP, ICMP, H.323, L2TP, Quake, MRC, ICQ e CUSeeMeSupporta la modalit� UPnP, ZIPB (Zero installazione PPP Bridge), e VPI / VCI intervallo in PVCNB: Questo router non ha connettivit� wireless inclusa.
Specifiche software standard ADSL Full Rate ANSI T1.413 Issue 2, ITU-T G.992.1 (G.dmt), ITU-T G.992.2 (G.lite) G.994.1 (G.hs, multimodale), ITU-T G.992.3 (ADSL2 G.dmt.bis), ITU-T G.992.4 (ADSL2 G.lite.bis) ITU-T G.992.5 (ADSL2 +) Reach ADSL estesa (RE-ADSL) altri Principi IEEE802.3 / 802.3u Ethernet USB1.1 Conforme ATM protocollo PPP ATM Forum UNI 3.1 / 4.0 PVC Supporta fino a 8PVCs Traffic Shaping UBR, CBR, VBR, GFR Classical IP over ATM (RFC1577) Multi-Protocol over AAL5 (RFC1483 / 2684) PPP over Ethernet (RFC2516) PPP over ATM (RFC2364) VC e LLC multiplazione OAM F4 e F5 segmento end-to-end di loopback VPI &egrave- 0 ~ 255 e VCI &egrave- 1 ~ 65535 Bridging Routing Ethernet ADSL autoapprendimento Transparant Bridging (IEEE802.1d) Supporta fino a 128 indirizzi MAC di apprendimento IP routing RIPv2 (compatibile con RIPv1) routing IP statico Routing: IP / UDP / TCP / ARP / RARP ICMP (Internet Control Message Protocol) IGMP (Internet Group Management Protocol) IP Management NAT (Network Address Translation): fino a 1024 sessioni di traduzione NAT NAPT (Network Address e Port Translation) DHCP Server / Relay / cliente proxy DNS dinamico supporto UPnP Sicurezza PPP over PAP (Password Authentication Protocol- RFC1334) PPP over CHAP (Challenge Authentication Protocol- RFC1994) Password Protected Management System Firewall integrato e filtraggio IP Gestione Web-Base Configurazione GUI basata su Web / Gestione CLI (Command Line Interface) tramite interfaccia seriale o Telnet over Ethernet Telnet Gestione remota Aggiornamento del firmware via FTP / TFTP Supporto SNMP Built-in strumento di diagnostica applicazioni Accesso a Internet ad alta velocit� Video-On-Demand Telelavoro Insegnamento a distanza E-Commerce On-line Gaming Videoconferenza ADSL 2/2 + Modem Router Specifiche Interfaccia 1 x ADSL Linea Port (RJ-1) 1 x 10 / 100Mbps Interruttore Port (RJ-45) porta 1 x USB1.1 collegamento PC (12Mbps) 1 x Pulsante di reset per il ripristino delle impostazioni di fabbrica impostazione Data Rate ADSL: 24Mbps (downstream), 1Mbps (a monte) LAN: 10 / 100Mbps sensore USB1.1: 12Mbps piena velocit� Requisito del sistema ADSL Internet Service Processore Pentium III 266 MHz o superiore minimo 128MB DRAM 20 MB di minimo spazio libero connessione Ethernet o USB per il tuo PC Un drive CD-ROM Supporto OS Windows 98SE / Me / 2000 / XP, Mac OS, Linux Indicatore LED Potenza, ADSL, dati, LAN, USB Stato Installazione Desktop Dimensione 133 (L) x 79 (W) x 30 (H) mm Peso 150g (Net) Energia Adattatore di alimentazione esterna, 9VAC, 2A temperatura di esercizio 0 &deg- ~ 70 gradi (32 ~ 158 &deg- F) Temperatura di conservazione -20 &deg- ~ 70 gradi (-4 ~ 158 &deg- F) Umidit� 0 ~ 90% senza condensa Conforme FCC parte 15 (USA), Marchio CE (Europa), LVD

Shipping & Delivery

Prodotti correlati

Avm Fritz! Router Fritz!Box 7590 Ax International

NETWORKING, Router
47800€
Aggiungi al carrello
Anteprima

Cudy LT500 router wireless Fast Ethernet Dual-band (2.4 GHz/5 GHz) 4G Nero

NETWORKING, Router
5220€
Aggiungi al carrello
Anteprima

Keenetic Explorer (Kn-1613), Router 4 Porte 100Mbps, Wi-Fi Ac1200, Mesh, Vpn, Parental Control, Menu Multi Lingua

NETWORKING, Router
3480€
Aggiungi al carrello
Anteprima

Router 4G Lte Wireless 300Mbps

NETWORKING, Router
9280€
Aggiungi al carrello
Anteprima

Tenda Nova Mw3 Router Mesh Wi-Fi Ac1200 Dual Band (2-Pack)

NETWORKING, Router
8880€
Aggiungi al carrello
Anteprima

Tenda Router Ax1800 Wi-Fi 6 5G Nr

NETWORKING, Router
40420€
Aggiungi al carrello
Anteprima
Segnaposto

TP-Link ER605 v2 router cablato Gigabit Ethernet Nero

NETWORKING, Router
7290€
Aggiungi al carrello
Anteprima

TP-Link M7010 dispositivo di rete cellulare Router di rete cellulare

NETWORKING, Router
5040€
Aggiungi al carrello
Anteprima
Bovoli.net Srls
051 464102
info@bovoli.net
Via Roma 9/F, 40068 San Lazzaro di Savena (BO)
✦

Ricevi novità, offerte e occasioni Bovoli direttamente nella tua email.

Privacy Policy · Cookie Policy · Condizioni di Vendita
© 2026 Bovoli.net | Elettronica & Noleggio – Tutti i diritti riservati
Contatti
051 464102 info@bovoli.net Via Roma 9/F, San Lazzaro di Savena (BO) Instagram Facebook
Contattaci su WhatsApp
Area Cliente
Riepilogo Account Modifica Account I miei ordini Modifica Indirizzi Password dimenticata
Informazioni Utili
▧Condizioni di Vendita ▰Pagamenti Accettati ➜Spedizioni ◈Privacy Policy iCookie Policy
Newsletter
✦

Ricevi novità, offerte e occasioni Bovoli direttamente nella tua email.

© 2026 Bovoli.net | Elettronica & Noleggio – Tutti i diritti riservati
Home
Shop
WhatsApp
Contatti
BOVOLI.NET CATALOGO PRODOTTI
  • Noleggio
    • Multifunzione A3 B/N
    • Multifunzione A3 a colori
    • Multifunzione A4 B/N
    • Multifunzione A4 a colori
  • Toner e cartucce
    • Toner
    • Cartucce
    • Carta
  • Informatica e software
    • PC
    • PC brand
    • AIO
    • Notebook
    • Monitor
    • Componenti hardware
    • Software
  • Stampanti e scanner
    • Stampanti a colori
    • Stampanti B/N
    • Scanner
    • Multifunzioni B/N
    • Multifunzioni a colori
  • Assistenza tecnica